Обнулились показатели

Все, что не вошло в другие технические разделы форума.
Ответить
ant278
Интересующийся
Интересующийся
Сообщения: 13
Зарегистрирован: 06 сен 2017 19:53
Автомобиль: Escalade '12

Обнулились показатели

Сообщение ant278 » 11 июн 2018 01:29

Всем привет.
Сегодня произошло странное: приехал в магазин на парковку, часа через 4 сел в машину и как поехал обнаружил что "слетели" все показания расхода, пробега.... именно так как бывает когда скидываешь клемму. Сам показания не сбрасывал 100%. Проверил, клеммы сидят хорошо, следов взлома не нашел нигде...

Что это могло быть?

Аватара пользователя
Ghostbusters
Супермодератор
Супермодератор
Сообщения: 5156
Зарегистрирован: 20 июн 2012 18:37
Автомобиль: Cadillac Escalade III ESV
Контактная информация:

Обнулились показатели.

Сообщение Ghostbusters » 11 июн 2018 22:09

ant278 писал(а):
11 июн 2018 01:29
Всем привет.
Сегодня произошло странное: приехал в магазин на парковку, часа через 4 сел в машину и как поехал обнаружил что "слетели" все показания расхода, пробега.... именно так как бывает когда скидываешь клемму. Сам показания не сбрасывал 100%. Проверил, клеммы сидят хорошо, следов взлома не нашел нигде...

Что это могло быть?
Привет!
Как вариант - проверяйте плюс, который идет к блоку предохранителей и реле.
У меня там пропадал контакт, вплоть до того, что заглох и не было электросети.
Окислился провод в месте контакта. Придется разобрать блок и вытащить этот контакт с плюсом.
Удачи!
Написать мне в telegram

ant278
Интересующийся
Интересующийся
Сообщения: 13
Зарегистрирован: 06 сен 2017 19:53
Автомобиль: Escalade '12

Обнулились показатели.

Сообщение ant278 » 14 июн 2018 13:15

Спасибо, вроде не он.... Был бы провод, это бы случалось периодически, а так только один раз.

Аватара пользователя
Ghostbusters
Супермодератор
Супермодератор
Сообщения: 5156
Зарегистрирован: 20 июн 2012 18:37
Автомобиль: Cadillac Escalade III ESV
Контактная информация:

Обнулились показатели

Сообщение Ghostbusters » 14 июн 2018 16:18

ant278 писал(а):
14 июн 2018 13:15
Спасибо, вроде не он.... Был бы провод, это бы случалось периодически, а так только один раз.
Дык у меня когда один раз случилось, то и зашевелился.
Написать мне в telegram

Аватара пользователя
Skyline04
Специалист
Специалист
Сообщения: 3454
Зарегистрирован: 22 сен 2014 08:18
Автомобиль: Infiniti Q50 2,0t
Откуда: Москва
Контактная информация:

Обнулились показатели

Сообщение Skyline04 » 14 июн 2018 16:36

Сначала всё случается в первый раз, периодически будет потом :yes:

Ответить

Вернуться в «Общий раздел»